Java.com

다운로드 도움말

도움말 리소스

Java 도움말 센터 - 오류 메시지


결과

플랫폼:
Java 버전: Java 6   |   Java 7
Java에서 보안 프롬프트가 나타날 때 어떻게 해야 합니까?
Java 플러그인이 Firefox에서 작동하지 않음
Error: Exception_Access_Violation
오류 1723. 이 Windows Installer 패키지에 문제가 있습니다.
오류: Java에서 보안 문제를 나타낼 수 있는 응용 프로그램 구성 요소를 발견했습니다.
오류 1714. 이전 버전의 Java를 제거할 수 없습니다.
오류: 이 설치 패키지를 열 수 없습니다. 응용 프로그램 공급업체에 문의하여 유효한 Windows 설치 프로그램 패키지인지 확인하십시오.
오류: 설치 프로세스 중 \bin\hotspot\jvm.dll 오류 메시지가 나타남
오류: 사용자가 수출 금지국에 있기 때문에 Java를 다운로드할 수 없습니다.
오류 1721: 이 Windows Installer 패키지에 문제가 있습니다
다운로드 오류: MSI 손상, 파일 손상, 오류 1305, 오류 1606
HotSpot JVM 오류
오류: 기본 클래스를 찾을 수 없음 또는 jvm.dll을 찾을 수 없음
오류: x64.exe는 유효하지 않은 Win32 응용 프로그램입니다.
오류: 25099, Java 설치 중 발생
변환 내용을 적용할 수 없습니다.
오류 1722. 이 Windows Installer 패키지에 문제가 있습니다.
애플릿이 있어야 할 곳에 빨간색 X 이미지가 표시되고 애플릿이 실행되지 않음
설치 오류: 현재 인터넷 프록시 설정으로 계속할 수 없음
바이러스 검사 툴을 통해 바이러스가 발견되었습니다. Java와 관련이 있습니까?
결과/페이지:
페이지: 1

언어 선택 | Java 정보 | 지원 | 개발자
개인 정보 보호 정책 | 사용 약관 | 등록 상표 | 보증의 부인

Oracle